problème electrique audi 90 2.0l 5s

    Partagez
    avatar
    henri
    Gros joueur.

    Messages : 234
    Date d'inscription : 19/05/2010
    Age : 34
    Localisation : rennes

    problème electrique audi 90 2.0l 5s

    Message  henri le Dim 5 Sep - 18:52

    hello tout le monde, petit sondage!
    bon j'ai acheté d'ici peu une audi 90, qui marche franchement très bien (hein olly.. Razz ) , et ce weekend end j'ai eu un soucis électrique, plus de feu de croisement! 'a 90 km/h pinaise ça fait drôle!

    j'ai eu un fusible qui a cramer,, celui du feu de route gauche, pas d'autre fusible! donc le soucis, je n'ai plus de feu de croisement, ni le feu de route droite (j'ai remplacé le fusible), ainsi que la ventilation et les essuies glaces qui ont lâchés aussi! donc tous mes fusibles sont ok.

    autrement le hic dans tout ça, quand j'allume mes feu de croisement (il y a que les feu de position qui s'allument), et que je fait un appel de phare, c'est a dire quand je tire le commodo vers moi, bah j'ai les essuies glaces et la ventil qui fonctionnent, quand je relâche ça s'arrête! Basketball Basketball

    donc j'ai commencé a regarder un peu de plus près le faisceau, il est bien d'origine, pas trafiqué, pas de domino, et a priori pas de fils de cramer ou autre truc suspect (enfin j'ai pas trouvé pour l'instant)

    donc ma question, est ce que quelqu'un a dejà vu ça sur une audi? ou un truc du genre qui arrive sur vw? autrement une idée, une suggestion de ce que ça peut être! toute info j'suis preneur!
    avatar
    jbepivideo
    Master Player.

    Messages : 1314
    Date d'inscription : 19/05/2009

    Re: problème electrique audi 90 2.0l 5s

    Message  jbepivideo le Dim 5 Sep - 19:02

    ça peut pas être le comodo qui est en faute scratch
    avatar
    Makanenn
    Painterz King.

    Messages : 782
    Date d'inscription : 30/04/2009
    Age : 41
    Localisation : Nord 59

    Re: problème electrique audi 90 2.0l 5s

    Message  Makanenn le Dim 5 Sep - 19:15

    Verifies toutes tes masses et connectiques, verre de gris etc...
    avatar
    henri
    Gros joueur.

    Messages : 234
    Date d'inscription : 19/05/2010
    Age : 34
    Localisation : rennes

    Re: problème electrique audi 90 2.0l 5s

    Message  henri le Dim 5 Sep - 19:34

    yeeeaahhhh!!!!! youpi!! cheers cheers
    merci jb, mais ce n'est pas le comodo, en faite ça vient d'une pièce du neiman! problème connu chez audi!
    je viens d'avoir l'ex proprio au tel, et ça lui est arrivé il y a 16 ans! en faite les problèmes que j'avais c'est comme si je n'avait pas mis le contact (uniquement les feux de position!)
    comme l'ex proprio est du genre prevoyant, j'avais la pièce de rechange dans la boite a gants, je vient de la brancher en direct, je met le contact avec un tournevis, et hop, tout fonctionne!! youpi! cheers cheers

    et le fusible qui a cramer est du au faite que je suis resté en plein feu longtemps! voili voilou!
    donc si jamais vous avez les même symptômes ... vous savez c'est quoi! (il y aurait la même pièce dans beaucoup de vw)
    avatar
    Makanenn
    Painterz King.

    Messages : 782
    Date d'inscription : 30/04/2009
    Age : 41
    Localisation : Nord 59

    Re: problème electrique audi 90 2.0l 5s

    Message  Makanenn le Dim 5 Sep - 19:38

    Impecc!!!

    Contenu sponsorisé

    Re: problème electrique audi 90 2.0l 5s

    Message  Contenu sponsorisé


      La date/heure actuelle est Ven 20 Oct - 3:11